<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
	  <base href="http://www.laradio1029.com.ar/index.php/deportes/deportes-2/14634-rugby-los-toros-de-bertossi-debutaron-con-una-victoria" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Radio 1029, laradio,102.9, la radio brinkmann, radio de brinkmann" />
  <meta name="author" content="Fabián Amarante" />
  <meta name="description" content="La Radio On Line de Brinkmann" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Rugby: Los Toros de Bertossi debutaron con una victoria</title>
  <link href="/templates/zt_pandy/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/fonts.css" type="text/css" />
  <link rel="stylesheet" href="/templates/zt_pandy/css/horizon.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zt_tabs/assets/stylies/zt_pedon/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/css/zt_featurelist.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/js/zt.script.js" type="text/javascript"></script>
  <script src="/modules/mod_zt_tabs/assets/js/zt_tab_pedon.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/jquery-1.7.1.min.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/zt_featurelist.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('load', function() {
				new JCaption('1');
			});
  </script>

				<link href="http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript">
		var baseurl = "http://www.laradio1029.com.ar/";
		var ztpathcolor = 'http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/';
		var tmplurl = 'http://www.laradio1029.com.ar/templates/zt_pandy/';
		var CurrentFontSize = parseInt('3');
	</script>
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/ie7.css" type="text/css" />
	<![endif]-->
</head>
<body id="bd" class="fs3   ltr">
<div id="zt-wrapper">
	<div id="zt-wrapper-inner">
	
		<div id="zt-header" class="clearfix">
			<div class="zt-wrapper">
					<h1>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">

						    <param name="movie" value="/flash/bannerpiamontesa1.swf" />

						    <param name="quality" value="high" />

						    <param name="wmode" value="opaque" />

						    <param name="expressinstall" value="Scripts/expressInstall.swf" />

						    <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->

						    <!--[if !IE]>-->

						    <object type="application/x-shockwave-flash" data="/flash/bannerpiamontesa1.swf" width="960" height="80">

						      <!--<![endif]-->

						      <param name="quality" value="high" />

						      <param name="wmode" value="opaque" />

						      <param name="swfversion" value="9.0.45.0" />

						      <param name="expressinstall" value="Scripts/expressInstall.swf" />

						      <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->

						      <div>

						        <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>

						        <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>

					          </div>

						      <!--[if !IE]>-->

					        </object>

						    <!--<![endif]-->
</object>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">
  
  <param name="movie" value="/flash/bannernuevo.swf" />
  
  <param name="quality" value="high" />
  
  <param name="wmode" value="opaque" />
  
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  
  <!--[if !IE]>-->
  
  <object type="application/x-shockwave-flash" data="/flash/bannernuevo.swf" width="960" height="80">
    
    <!--<![endif]-->
    
    <param name="quality" value="high" />
    
    <param name="wmode" value="opaque" />
    
    <param name="swfversion" value="9.0.45.0" />
    
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    
    <div>
      
      <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>
      
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
      
    </div>
    
    <!--[if !IE]>-->
    
  </object>
  
  <!--<![endif]-->
  
</object>
                  </h1>
					
					
				</div>
			</div>
		</div>
   
		<div id="zt-mainmenu" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-mainmenu-inner">
					<div class="menusys_mega"><ul id="menusys_mega" class="level0"><li class="first-item  item"><a href="/"  class=' item' id="menusys70"  title="Inicio"><span class="no-image"><span class="menu-title">Inicio</span></span></a></li><li class=" item"><a href="/index.php/locales"  class=' item' id="menusys147"  title="Locales"><span class="no-image"><span class="menu-title">Locales</span></span></a></li><li class=" item"><a href="/index.php/regionales"  class=' item' id="menusys148"  title="Regionales"><span class="no-image"><span class="menu-title">Regionales</span></span></a></li><li class=" item"><a href="/index.php/agro"  class=' item' id="menusys149"  title="Agro"><span class="no-image"><span class="menu-title">Agro</span></span></a></li><li class=" item"><a href="/index.php/policiales"  class=' item' id="menusys150"  title="Policiales"><span class="no-image"><span class="menu-title">Policiales</span></span></a></li><li class=" item"><a href="/index.php/espectaculos"  class=' item' id="menusys151"  title="Espectáculos"><span class="no-image"><span class="menu-title">Espectáculos</span></span></a></li><li id="menu-152" class="last-item hasChild active"><a href="/index.php/deportes"  class='item active' id="menusys152"  title="Deportes"><span class="no-image"><span class="menu-title">Deportes</span></span></a><div id="menu-152_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="subarrowtop"></div><div class="subwrapcenter" style="width:"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/deportes/argentino-b"  class=' item' id="menusys153"  title="Argentino B"><span class="no-image"><span class="menu-title">Argentino B</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol"  class=' item' id="menusys154"  title="Fútbol"><span class="no-image"><span class="menu-title">Fútbol</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-infantil"  class=' item' id="menusys155"  title="Fútbol Infantil"><span class="no-image"><span class="menu-title">Fútbol Infantil</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/basquet"  class=' item' id="menusys156"  title="Básquet"><span class="no-image"><span class="menu-title">Básquet</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/karting"  class=' item' id="menusys157"  title="Karting"><span class="no-image"><span class="menu-title">Karting</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/midgets"  class=' item' id="menusys158"  title="Midgets"><span class="no-image"><span class="menu-title">Midgets</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-seniors"  class=' item' id="menusys165"  title="Futbol Seniors"><span class="no-image"><span class="menu-title">Futbol Seniors</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/deportes-1"  class=' item' id="menusys166"  title="Deportes 1"><span class="no-image"><span class="menu-title">Deportes 1</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/deportes/deportes-2"  class='item active' id="menusys167"  title="Deportes 2"><span class="no-image"><span class="menu-title">Deportes 2</span></span></a></li></ul></div></div></div></div></li></ul><script type="text/javascript"> /*<![CDATA[ */ window.addEvent("domready", function(){var _smart = Array();var megas = $(document.body).getElements('div[class="menusub_mega"]');megas.each(function(mega, i){var id = mega.getProperty("id").split("_");if(id[2] != null){var smart = "_" + id[1] + "_" + id[2];_smart.include(smart); }});_smart.each(function(item, index){ZTMenu(350, 0, 0, item, "megamenu_close", true, 350, Fx.Transitions.linear);});}); /* ]]> */ </script></div>				</div>
			</div>
		</div>	

				<div id="zt-userwrap1" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap1-inner">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="https://youtu.be/gu8bu-CRsgE" target="_blank"><img src="/images/banners/semanasanta.gif" border="0" width="960" height="150" style="border: 2px solid orange;" /></a></p></div>
    
<div class="feature_list" style="width:960px; height: 480px;">
	<ul id="feature_tabs202" class="feature_tabs" style="width: 280px;">
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0camarasreunion.jpg.jpg&amp;h=70&amp;w=80">
				<span>Municipio, Policía y Gobierno de Córdoba avanzaron en programa de Vigilancia Ciudadana</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0creciendojuntos.jpg&amp;h=70&amp;w=80">
				<span>Morteros: Municipio, Mutuales y el INTA firmaron convenio del Programa “Creciendo Juntos” </span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/bannerbasket17.jpg&amp;h=70&amp;w=80">
				<span>Interasociativo: Con cuatro partidos se juega este viernes la 2* fecha previa al CLASICO</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0tevezparqueansenuza.jpg&amp;h=70&amp;w=80">
				<span>Tevez participó de reunión informativa por el Parque Nacional Mar Chiquita</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0luzdevida35.JPG&amp;h=70&amp;w=80">
				<span>Brinkmann: Luz de Vida celebra su 35º Aniversario Institucional</span>
			</div>
		</li> 
		 
	</ul>
	<ul id="feature_output202" class="feature_output" style="width: 700px; height: 480px;">
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0camarasreunion.jpg.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
En la mañana del jueves, el intendente municipal de Brinkmann recibió en su despacho a técnicos enviados desde el Ministerio de Gobierno de la Provincia de Córdoba, en el marco&#8230;</br>
				<a href="/index.php/locales/14614-brinkmann-municipio-policia-y-gobierno-de-cordoba-avanzaron-en-programa-de-vigilancia-ciudadana">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0creciendojuntos.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
En el mediodía del jueves quedo rubricado el convenio del Programa “Creciendo Juntos” que comparten la Secretaría de Comercio, Industria y Ambiente en conjunto con la de Desarrollo Social del&#8230;</br>
				<a href="/index.php/regionales/14616-morteros-municipio-mutuales-y-el-inta-firmaron-convenio-del-programa-creciendo-juntos">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/bannerbasket17.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
Este viernes desde las 22 horas se jugara la 2* fecha del Torneo Interasociativo 2017. LA RADIO DEPORTIVA transmitirá el juego entre San Jorge que debuta de local ante Almafuerte&#8230;</br>
				<a href="/index.php/locales/14613-interasociativo-con-cuatro-partidos-se-juega-este-viernes-la-2-fecha-previa-al-clasico">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0tevezparqueansenuza.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
El intendente municipal de Brinkmann, Dr. Gustavo Tevez dejo inauguradas en la tarde del jueves otras dos viviendas del Programa Habitacional “Habitar”. Se trata de viviendas correspondientes a las familias&#8230;</br>
				<a href="/index.php/locales/14503-brinkmann-tevez-inauguro-otras-dos-viviendas-del-programa-habitar">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0luzdevida35.JPG&amp;h=480&amp;w=700">
			 
						<p>
				 
La distinguida institución local celebrará en esta jornada del 6 de Abril su 35º Aniversario. Por tal motivo, se llevó a cabo una conferencia de prensa donde se remarcó&#8230;</br>
				<a href="/index.php/locales/14610-brinkmann-luz-de-vida-celebra-su-35-aniversario-de-vida-institucional">Leer Más</a>
			</p>
					</li> 
		 
	</ul>
</div>
<script type="text/javascript">  
	Zoo(document).ready(function() {
		Zoo.featureList(
			Zoo("#feature_tabs202 li"),
			Zoo("#feature_output202 li"), {
				start_item : 0,
				transition_interval: 10000,
				eventType: 1			}
		);
	}); 
</script>
				</div>
			</div>
		</div>
		
		
				<!-- MAINBODY -->
        
		<div id="zt-mainbody-full" class="clearfix">
			<div id="zt-mainbody-t">
			<div id="zt-mainbody-b">
			<div id="zt-mainbody-c">

			<div class="zt-wrapper">
				<div id="zt-mainbody-inner">
			
					<!-- CONTAINER -->
					<div id="zt-container" class="clearfix">

											
						<div id="zt-content">
						<div id="zt-maincontent-inset">

														<div id="zt-maininset">Está Aquí:								<span class="breadcrumbs pathway">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/deportes" class="pathway">Deportes</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/deportes/deportes-2" class="pathway">Deportes 2</a> <img src="/media/system/images/arrow.png" alt=""  /> Rugby: Los Toros de Bertossi debutaron con una victoria</span>

							</div>
														
															
							<div id="zt-component" class="clearfix">
								
<div id="system-message-container">
</div>
								<div class="item-page">

	<h2>
			<a href="/index.php/deportes/deportes-2/14634-rugby-los-toros-de-bertossi-debutaron-con-una-victoria">
		Rugby: Los Toros de Bertossi debutaron con una victoria</a>
		</h2>


<div id="zt-ft"><a href="http://geographia.com.ua/" target="_blank" title="туризм в разных странах">туризм в разных странах</a><br><a href="http://joomla-master.org/" target="_blank" title="готовый интернет-магазин на joomla">готовый интернет-магазин на joomla</a></div>


	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Domingo, 09 Abril 2017 19:49	</dd>
	</dl>



<p><img src="/images/stories/rugbytorosportena17.jpg.jpg" border="0" alt="" width="583" height="350" /></p>
<p>Los Toros de Brinkmann que este año juegan para el Club Bertossi, debutaron con una victoria. Por la 2* fecha del Torneo Emergente de la Unión Cordobesa de Rugby (UCR) le ganaron a Porteña 25 a 14 con 4 try. En el otro partido del Grupo. Almafuerte de Las Varillas venció al 9 de Morteros 60 a 8. Quedo libre 9 de Freyre. (Foto: Gustavo Fontanessi) </p> 
	<div id="zt-ft"><a href="http://4tv.in.ua/" target="_blank" title="спутниковые тюнеры">спутниковые тюнеры</a><br><a href="http://web-creator.org/" target="_blank" title="установка wordpress на хостинг">установка wordpress на хостинг</a></div>
</div>

							</div>

														<div id="zt-user6" class="clearfix">
										<div class="moduletable">
						<div class="modulecontent">
				

<div class="custom"  >
	<p><object width="725" height="250" data="/flash/beltraminofinal2014.swf" type="application/x-shockwave-flash"><param name="src" value="/flash/beltraminofinal2014.swf" /></object></p></div>
			</div>
		</div>
	
							</div>
													
							
							
														<div id="zt-inset" class="clearfix">
								<div id="zt-inset-inner">
											<div class="moduletable">
						<div class="modulecontent">
				<script type="text/javascript">
     var startZTTabs204 = function() {
        var ztTabPedon204  = new ZTTabPedon({
            container:'jv_tabpedon204',
            duration:1000,
            eventType:'click',
            effectType:'fade'        
        });       
    };
    window.addEvent('domready',startZTTabs204);
</script>
<div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>
<div class="jv_tab_pedon_wrap" style="width:100%">
<div class="jv_tab_pedon_wrap1">
	<div class="jv_tabpedon" id="jv_tabpedon204">

		<div class="jv_tabs_cl">
		<div class="jv_tabs_cr">
		<div class="jv_tabs_bc">
		<div class="jv_tabs_tc">
		<div class="jv_tabs_br">
		<div class="jv_tabs_bl">
		<div class="jv_tabs_tr">
		<div class="jv_tabs_tl">
				<div class="pedon_title" style="height:30px">
			<ul class="tabs_title">
									<li title="Espectáculos" class="first active"class="last"><h3><span>Espectáculos</span></h3></li>	
									</ul>
		</div>
				
		<div class="jv_tabs_panel">
						<div class="jv_pedon_content" style="position: absolute;display:none">
			<div class="jv_pedon_subcontent">
											<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14621-sol-perez-sera-figura-en-el-san-francisco-moda-2017" title="Sol Perez será figura en el San Francisco Moda 2017"><img align="left" src="/images/stories/thumbs/com_content/14621/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14621-sol-perez-sera-figura-en-el-san-francisco-moda-2017" title="Sol Perez será figura en el San Francisco Moda 2017">Sol Perez será figura en el San Francisco Moda 2017</a></h4>	
						<div class="intro">
El próximo domingo 28 de mayo se llevará a cabo la sexta edición del San Francisco Moda y tendrá como figura central a Sol Pérez, la joven modelo y conductora de TyC Sports, en donde informa el pronóstico del tiempo. El desfile se hará en el salón de Amigos del Bien a las 17h y un&#8230;</div>
						<span class="latestnewsdate">07 April 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14612-no-te-va-gustar-en-san-francisco-esperan-un-superdomo-colmado" title="No Te Va Gustar en San Francisco: Esperan un Superdomo Colmado"><img align="left" src="/images/stories/thumbs/com_content/14612/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14612-no-te-va-gustar-en-san-francisco-esperan-un-superdomo-colmado" title="No Te Va Gustar en San Francisco: Esperan un Superdomo Colmado">No Te Va Gustar en San Francisco: Esperan un Superdomo Colmado</a></h4>	
						<div class="intro">
La banda uruguaya No Te Va Gustar (NTVG) se presentará el próximo domingo 16 de abril en el Superdomo de San Francisco. Desde CIRCO BEAT PRODUCCIONES confirmaron a LA RADIO 102.9 que está vendido el 60% de la capacidad del lugar, y que las entradas se podrán conseguir hasta el mismo día del show&#8230;</div>
						<span class="latestnewsdate">06 April 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14602-semana-santa-comienza-la-feria-de-las-artesanias" title="SEMANA SANTA: Comienza la Feria de las Artesanías"><img align="left" src="/images/stories/thumbs/com_content/14602/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14602-semana-santa-comienza-la-feria-de-las-artesanias" title="SEMANA SANTA: Comienza la Feria de las Artesanías">SEMANA SANTA: Comienza la Feria de las Artesanías</a></h4>	
						<div class="intro">
Llega la Feria Internacional de Artesanías, que tendrá lugar del 6 al 16 de abril y que este año redobla su apuesta. Tendrá como sede al Complejo Ferial Córdoba y contará con la participación de aproximadamente  setecientos expositores de diversos países y provincias de la Argentina...</div>
						<span class="latestnewsdate">05 April 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14598-sabado-a-la-noche-otra-vez-preparan-la-rex-retro-fest" title="Sábado a la Noche Otra Vez!! Preparan la Rex-Retro Fest"><img align="left" src="/images/stories/thumbs/com_content/14598/jvtabs_170x150.png" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14598-sabado-a-la-noche-otra-vez-preparan-la-rex-retro-fest" title="Sábado a la Noche Otra Vez!! Preparan la Rex-Retro Fest">Sábado a la Noche Otra Vez!! Preparan la Rex-Retro Fest</a></h4>	
						<div class="intro">
El próximo sábado 15 de abril en Multiespacio Rex se realizara la Rex-Retro Fest. Una noche llena de música de los 70-80 y 90 donde no faltaran los regalos y sorpresas con barras de tragos, y el Dj` que movió a Brinkmann en la década de los 90 y que&#8230;</div>
						<span class="latestnewsdate">05 April 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
						</div>
		</div>	
					
		</div>
				</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>

	</div>	
</div>		
</div>			</div>
		</div>
	
								</div>
							</div>
							
						</div>
						</div>
						
												<!-- END CONTAINER -->

					</div>

				</div>
			</div>

			</div>
			</div>
			</div>
		</div>
		<!-- END MAINBODY -->

				<div id="zt-userwrap6" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap6-inner">

										<div id="zt-user11" class="zt-user zt-box-left" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/deportes/deportes-2/62-actualidad-1/14547-aprobaron-la-nueva-ley-de-seguridad-publica-y-ciudadana-de-la-provincia-de-cordoba" title="Aprobaron la nueva Ley de Seguridad Pública y Ciudadana de la Provincia de Córdoba">
									Aprobaron la nueva Ley de Seguridad Pública y Ciudadana de la Provincia de Córdoba								</a>
							</h4>
							
														<a href="/index.php/deportes/deportes-2/62-actualidad-1/14547-aprobaron-la-nueva-ley-de-seguridad-publica-y-ciudadana-de-la-provincia-de-cordoba" title="Aprobaron la nueva Ley de Seguridad Pública y Ciudadana de la Provincia de Córdoba">
								<img src="/cache/zt-assets/mod_zt_news_cache_0f28b5d49b3020afeecd95b4009adf4c_164x100_legisaltura2.jpg" alt="Aprobaron la nueva Ley de Seguridad Pública y Ciudadana de la Provincia de Córdoba" 
								title="Aprobaron la nueva Ley de Seguridad Pública y Ciudadana de la Provincia de Córdoba" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
La Legislatura de Córdoba aprobó esta noche el proyecto de ley, impulsado por el Ejecutivo Provincial y anunciado por el gobernador Juan Schiaretti en la apertura de sesiones del año&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/deportes/deportes-2/62-actualidad-1/14547-aprobaron-la-nueva-ley-de-seguridad-publica-y-ciudadana-de-la-provincia-de-cordoba">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user12" class="zt-user zt-box-center" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/deportes/deportes-2/63-actualidad-2/14548-es-ley-el-uso-medicinal-de-la-planta-de-cannabis" title="Es ley el uso medicinal de la planta de cannabis">
									Es ley el uso medicinal de la planta de cannabis								</a>
							</h4>
							
														<a href="/index.php/deportes/deportes-2/63-actualidad-2/14548-es-ley-el-uso-medicinal-de-la-planta-de-cannabis" title="Es ley el uso medicinal de la planta de cannabis">
								<img src="/cache/zt-assets/mod_zt_news_cache_a8baa56554f96369ab93e4f3bb068c22_164x100_canabismedeicinal.jpg" alt="Es ley el uso medicinal de la planta de cannabis" 
								title="Es ley el uso medicinal de la planta de cannabis" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
El Senado aprobó hoy por unanimidad la ley que regula la investigación y el uso médico de la planta de cannabis, en un trámite exprés y sin debate. La ley&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/deportes/deportes-2/63-actualidad-2/14548-es-ley-el-uso-medicinal-de-la-planta-de-cannabis">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user13" class="zt-user zt-box-right" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/deportes/deportes-2/64-actualidad-3/14635-comenzo-la-campana-de-vacunacion-antigripal" title="Comenzó la campaña de vacunación antigripal">
									Comenzó la campaña de vacunación antigripal								</a>
							</h4>
							
														<a href="/index.php/deportes/deportes-2/64-actualidad-3/14635-comenzo-la-campana-de-vacunacion-antigripal" title="Comenzó la campaña de vacunación antigripal">
								<img src="/cache/zt-assets/mod_zt_news_cache_903ce9225fca3e988c2af215d4e544d3_164x100_0vacunaantigripal17.jpg" alt="Comenzó la campaña de vacunación antigripal" 
								title="Comenzó la campaña de vacunación antigripal" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
El ministro de Salud, Francisco Fortuna, dio inicio formal a la campaña de vacunación antigripal 2017. Como cada año, esta vacuna está disponible en forma gratuita y obligatoria en los&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/deportes/deportes-2/64-actualidad-3/14635-comenzo-la-campana-de-vacunacion-antigripal">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
					
				</div>
			</div>
		</div>
		
				<div id="zt-userwrap7" class="clearfix png">
			<div class="zt-wrapper">
				<div id="zt-userwrap7-inner">
					<div id="zt-logo-into">
						 <a class="png" href="http://www.laradio1029.com.ar/" title="La Radio 1029"></a>
					</div>
					<div id="zt-footermenu">
						<div id="zt-footermenu-inner">
<ul class="menu">
<li class="item-28"><a href="/laradio1029@brinet.com.ar" >Contacto</a></li><li class="item-29"><a href="http://www.glamradio1055.com.ar/" >Glam Radio</a></li></ul>
</div>
					</div>
				</div>
			</div>
		</div>
		
		<div id="zt-bottom" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-bottom-inner">
					<div id="zt-copyright">
												Copyright (c) 2008 - 2015 - La Radio 102.9 - El Diario On Line Brinkmann 											</div>
					<div id="zt-footer" class="clearfix">
						
					</div>
				</div>	
			</div>
		</div>
	
	
	</div>
</div>

</body>
</html>

