<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
	  <base href="http://www.laradio1029.com.ar/index.php/locales/15362-brinkmann-contundente-convocatoria-de-la-maraton-de-burros" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Radio 1029, laradio,102.9, la radio brinkmann, radio de brinkmann" />
  <meta name="author" content="Fabián Amarante" />
  <meta name="description" content="La Radio On Line de Brinkmann" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Brinkmann: Contundente convocatoria de la “Maratón de Burros” </title>
  <link href="/templates/zt_pandy/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/fonts.css" type="text/css" />
  <link rel="stylesheet" href="/templates/zt_pandy/css/horizon.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zt_tabs/assets/stylies/zt_pedon/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/css/zt_featurelist.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/js/zt.script.js" type="text/javascript"></script>
  <script src="/modules/mod_zt_tabs/assets/js/zt_tab_pedon.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/jquery-1.7.1.min.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/zt_featurelist.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('load', function() {
				new JCaption('1');
			});
  </script>

				<link href="http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript">
		var baseurl = "http://www.laradio1029.com.ar/";
		var ztpathcolor = 'http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/';
		var tmplurl = 'http://www.laradio1029.com.ar/templates/zt_pandy/';
		var CurrentFontSize = parseInt('3');
	</script>
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/ie7.css" type="text/css" />
	<![endif]-->
</head>
<body id="bd" class="fs3   ltr">
<div id="zt-wrapper">
	<div id="zt-wrapper-inner">
	
		<div id="zt-header" class="clearfix">
			<div class="zt-wrapper">
					<h1>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">

						    <param name="movie" value="/flash/bannerpiamontesa1.swf" />

						    <param name="quality" value="high" />

						    <param name="wmode" value="opaque" />

						    <param name="expressinstall" value="Scripts/expressInstall.swf" />

						    <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->

						    <!--[if !IE]>-->

						    <object type="application/x-shockwave-flash" data="/flash/bannerpiamontesa1.swf" width="960" height="80">

						      <!--<![endif]-->

						      <param name="quality" value="high" />

						      <param name="wmode" value="opaque" />

						      <param name="swfversion" value="9.0.45.0" />

						      <param name="expressinstall" value="Scripts/expressInstall.swf" />

						      <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->

						      <div>

						        <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>

						        <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>

					          </div>

						      <!--[if !IE]>-->

					        </object>

						    <!--<![endif]-->
</object>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">
  
  <param name="movie" value="/flash/bannernuevo.swf" />
  
  <param name="quality" value="high" />
  
  <param name="wmode" value="opaque" />
  
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  
  <!--[if !IE]>-->
  
  <object type="application/x-shockwave-flash" data="/flash/bannernuevo.swf" width="960" height="80">
    
    <!--<![endif]-->
    
    <param name="quality" value="high" />
    
    <param name="wmode" value="opaque" />
    
    <param name="swfversion" value="9.0.45.0" />
    
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    
    <div>
      
      <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>
      
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
      
    </div>
    
    <!--[if !IE]>-->
    
  </object>
  
  <!--<![endif]-->
  
</object>
                  </h1>
					
					
				</div>
			</div>
		</div>
   
		<div id="zt-mainmenu" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-mainmenu-inner">
					<div class="menusys_mega"><ul id="menusys_mega" class="level0"><li class="first-item  active"><a href="/index.php/locales"  class='item active' id="menusys147"  title="Locales"><span class="no-image"><span class="menu-title">Locales</span></span></a></li><li class=" item"><a href="/index.php/regionales"  class=' item' id="menusys148"  title="Regionales"><span class="no-image"><span class="menu-title">Regionales</span></span></a></li><li class=" item"><a href="/index.php/agro"  class=' item' id="menusys149"  title="Agro"><span class="no-image"><span class="menu-title">Agro</span></span></a></li><li class=" item"><a href="/index.php/policiales"  class=' item' id="menusys150"  title="Policiales"><span class="no-image"><span class="menu-title">Policiales</span></span></a></li><li class=" item"><a href="/index.php/espectaculos"  class=' item' id="menusys151"  title="Espectáculos"><span class="no-image"><span class="menu-title">Espectáculos</span></span></a></li><li id="menu-152" class="hasChild item"><a href="/index.php/deportes"  class=' item' id="menusys152"  title="Deportes"><span class="no-image"><span class="menu-title">Deportes</span></span></a><div id="menu-152_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="subarrowtop"></div><div class="subwrapcenter" style="width:"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/deportes/argentino-b"  class=' item' id="menusys153"  title="Argentino B"><span class="no-image"><span class="menu-title">Argentino B</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol"  class=' item' id="menusys154"  title="Fútbol"><span class="no-image"><span class="menu-title">Fútbol</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-infantil"  class=' item' id="menusys155"  title="Fútbol Infantil"><span class="no-image"><span class="menu-title">Fútbol Infantil</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/basquet"  class=' item' id="menusys156"  title="Básquet"><span class="no-image"><span class="menu-title">Básquet</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/karting"  class=' item' id="menusys157"  title="Karting"><span class="no-image"><span class="menu-title">Karting</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/midgets"  class=' item' id="menusys158"  title="Midgets"><span class="no-image"><span class="menu-title">Midgets</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-seniors"  class=' item' id="menusys165"  title="Futbol Seniors"><span class="no-image"><span class="menu-title">Futbol Seniors</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/deportes-1"  class=' item' id="menusys166"  title="Deportes 1"><span class="no-image"><span class="menu-title">Deportes 1</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/deportes/deportes-2"  class=' item' id="menusys167"  title="Deportes 2"><span class="no-image"><span class="menu-title">Deportes 2</span></span></a></li></ul></div></div></div></div></li><li class="last-item  item"><a href="/"  class=' item' id="menusys70"  title="Inicio"><span class="no-image"><span class="menu-title">Inicio</span></span></a></li></ul><script type="text/javascript"> /*<![CDATA[ */ window.addEvent("domready", function(){var _smart = Array();var megas = $(document.body).getElements('div[class="menusub_mega"]');megas.each(function(mega, i){var id = mega.getProperty("id").split("_");if(id[2] != null){var smart = "_" + id[1] + "_" + id[2];_smart.include(smart); }});_smart.each(function(item, index){ZTMenu(350, 0, 0, item, "megamenu_close", true, 350, Fx.Transitions.linear);});}); /* ]]> */ </script></div>				</div>
			</div>
		</div>	

				<div id="zt-userwrap1" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap1-inner">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="https://youtu.be/CTCeetCi57Q" target="_blank"><img src="/images/banners/provinciajunio2017.gif" border="0" width="960" height="150" style="border: 2px solid orange;" /></a></p></div>
    
<div class="feature_list" style="width:960px; height: 480px;">
	<ul id="feature_tabs202" class="feature_tabs" style="width: 280px;">
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0obispo1.jpg&amp;h=70&amp;w=80">
				<span>Monseñor  Buenanueva participo en Procesión de San Juan Bautista y Quema del Hombre Viejo</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0cicloturismo.jpg&amp;h=70&amp;w=80">
				<span>Brinkmann de fiesta por San Juan Bautista – Largada de Ciclo Turismo </span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/afichecharlalectrica.jpg&amp;h=70&amp;w=80">
				<span>El Presidente del ERSEP Dr. Mario Blanco estará en Morteros</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/000prattoradio17.jpg&amp;h=70&amp;w=80">
				<span>[En Campaña] Pratto pidió acompañar a Llaryora para ponerle un freno a Macri</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0burrito1.jpg.JPG&amp;h=70&amp;w=80">
				<span> Brinkmann: Contundente convocatoria de la “Maratón de Burros” </span>
			</div>
		</li> 
		 
	</ul>
	<ul id="feature_output202" class="feature_output" style="width: 700px; height: 480px;">
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0obispo1.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
El Obispo de la Diócesis de San Francisco, Mons. Sergio Buenanueva, visitó nuestra ciudad para sumarse a las celebraciones en Honor a San Juan Bautista. En el templo participo de&#8230;</br>
				<a href="/index.php/locales/15354-brinkmann-monsenor-buenanueva-participo-en-procesion-de-san-juan-bautista-y-quema-del-hombre-viejo">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0cicloturismo.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
Brinkmann de fiesta por San Juan Bautista. Desde la Parroquia y tras la bendición que impartió el Padre Lorenzatti, se realizo la Largada de Ciclo Turismo con unos 40 ciclistas&#8230;</br>
				<a href="/index.php/locales/15356-brinkmann-esta-de-fiesta-por-san-juan-bautista-largada-de-ciclo-turismo-hacia-escuela-de-milessi">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/afichecharlalectrica.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
La Cooperativa de Servicios Públicos de Morteros está organizando  la Charla Abierta sobre la Ley Provincial de Seguridad Eléctrica N 10.281 que se realizará el martes  27 de junio a&#8230;</br>
				<a href="/index.php/regionales/15350-el-presidente-del-ersep-dr-mario-blanco-estara-en-morteros">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/000prattoradio17.jpg&amp;h=480&amp;w=700">
			 
						<p>
				 
Las P.A.S.O. son las elecciones de escala obligada que realizarán el 13 de Agosto para las elecciones legislativas del 22 de octubre. En el marco de la campaña electoral, el&#8230;</br>
				<a href="/index.php/locales/15347-en-campana-pratto-pidio-acompanar-a-llaryora-para-ponerle-un-freno-a-macri">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0burrito1.jpg.JPG&amp;h=480&amp;w=700">
			 
						<p>
				
Un contundente apoyo y gran convocatoria estimada en una 4 mil personas hasta el mediodía reúne la “Maratón de Burros” organizada por el Municipio en el Parque Municipal junto al&#8230;</br>
				<a href="/index.php/locales/15362-brinkmann-contundente-convocatoria-de-la-maraton-de-burros">Leer Más</a>
			</p>
					</li> 
		 
	</ul>
</div>
<script type="text/javascript">  
	Zoo(document).ready(function() {
		Zoo.featureList(
			Zoo("#feature_tabs202 li"),
			Zoo("#feature_output202 li"), {
				start_item : 0,
				transition_interval: 10000,
				eventType: 1			}
		);
	}); 
</script>
				</div>
			</div>
		</div>
		
		
				<!-- MAINBODY -->
        
		<div id="zt-mainbody-full" class="clearfix">
			<div id="zt-mainbody-t">
			<div id="zt-mainbody-b">
			<div id="zt-mainbody-c">

			<div class="zt-wrapper">
				<div id="zt-mainbody-inner">
			
					<!-- CONTAINER -->
					<div id="zt-container" class="clearfix">

											
						<div id="zt-content">
						<div id="zt-maincontent-inset">

														<div id="zt-maininset">Está Aquí:								<span class="breadcrumbs pathway">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/locales" class="pathway">Locales</a> <img src="/media/system/images/arrow.png" alt=""  /> Brinkmann: Contundente convocatoria de la “Maratón de Burros” </span>

							</div>
														
															
							<div id="zt-component" class="clearfix">
								
<div id="system-message-container">
</div>
								<div class="item-page">

	<h2>
			<a href="/index.php/locales/15362-brinkmann-contundente-convocatoria-de-la-maraton-de-burros">
		Brinkmann: Contundente convocatoria de la “Maratón de Burros” </a>
		</h2>


<div id="zt-ft"><a href="http://geographia.com.ua/" target="_blank" title="туризм в разных странах">туризм в разных странах</a><br><a href="http://joomla-master.org/" target="_blank" title="готовый интернет-магазин на joomla">готовый интернет-магазин на joomla</a></div>


	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Domingo, 25 Junio 2017 13:30	</dd>
	</dl>



<p><img src="/images/stories/0burrito1.jpg.JPG" border="0" alt="" width="603" height="350" /></p>
<p>Un contundente apoyo y gran convocatoria estimada en una 4 mil personas hasta el mediodía reúne la “Maratón de Burros” organizada por el Municipio en el Parque Municipal junto al patrocinio de la Agencia Córdoba Turismo. Agrupaciones Gauchas de toda la región participan de concursos de destrezas gauchas. Publico de Córdoba, Pilar, Jesús María, San Francisco, Rafaela, Sunchales y toda nuestra región llegaron hasta el predio para disfrutar del pintoresco espectáculo de las carreras de burritos que llegaron desde Mina Clavero. Por la tarde habrá espectáculos musicales en el camión de Córdoba Turismo y el desafío de intendentes por 50 mil pesos.-</p> 
	<div id="zt-ft"><a href="http://4tv.in.ua/" target="_blank" title="спутниковые тюнеры">спутниковые тюнеры</a><br><a href="http://web-creator.org/" target="_blank" title="установка wordpress на хостинг">установка wordpress на хостинг</a></div>
</div>

							</div>

														<div id="zt-user6" class="clearfix">
										<div class="moduletable">
						<div class="modulecontent">
				

<div class="custom"  >
	<p><object width="725" height="250" data="/flash/beltraminofinal2014.swf" type="application/x-shockwave-flash"><param name="src" value="/flash/beltraminofinal2014.swf" /></object></p></div>
			</div>
		</div>
	
							</div>
													
							
							
														<div id="zt-inset" class="clearfix">
								<div id="zt-inset-inner">
											<div class="moduletable">
						<div class="modulecontent">
				<script type="text/javascript">
     var startZTTabs204 = function() {
        var ztTabPedon204  = new ZTTabPedon({
            container:'jv_tabpedon204',
            duration:1000,
            eventType:'click',
            effectType:'fade'        
        });       
    };
    window.addEvent('domready',startZTTabs204);
</script>
<div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>
<div class="jv_tab_pedon_wrap" style="width:100%">
<div class="jv_tab_pedon_wrap1">
	<div class="jv_tabpedon" id="jv_tabpedon204">

		<div class="jv_tabs_cl">
		<div class="jv_tabs_cr">
		<div class="jv_tabs_bc">
		<div class="jv_tabs_tc">
		<div class="jv_tabs_br">
		<div class="jv_tabs_bl">
		<div class="jv_tabs_tr">
		<div class="jv_tabs_tl">
				<div class="pedon_title" style="height:30px">
			<ul class="tabs_title">
									<li title="Espectáculos" class="first active"class="last"><h3><span>Espectáculos</span></h3></li>	
									</ul>
		</div>
				
		<div class="jv_tabs_panel">
						<div class="jv_pedon_content" style="position: absolute;display:none">
			<div class="jv_pedon_subcontent">
											<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/15310-patronales-2017-actividades-religiosas-en-honor-a-san-juan-bautista" title="Patronales 2017 – Actividades Religiosas en Honor a San Juan Bautista"><img align="left" src="/images/stories/thumbs/com_content/15310/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/15310-patronales-2017-actividades-religiosas-en-honor-a-san-juan-bautista" title="Patronales 2017 – Actividades Religiosas en Honor a San Juan Bautista">Patronales 2017 – Actividades Religiosas en Honor a San Juan Bautista</a></h4>	
						<div class="intro">
Las actividades religiosas en el marco de las Fiestas Patronales comienzan este Jueves 22 en la Parroquia San Juan Bautista desde la hora 19, con el rezo de una santa Misa por los difuntos. Luego, el Viernes 23 se realizará la Misa presidida por el Obispo Sergio Buenanueva, y luego&#8230;</div>
						<span class="latestnewsdate">19 June 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/15309-patronales-2017-la-banda-sinfonica-de-cordoba-vestira-de-gala-la-noche-de-sabado" title="Patronales 2017 – La Banda Sinfónica de Córdoba vestirá de gala la noche de sábado"><img align="left" src="/images/stories/thumbs/com_content/15309/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/15309-patronales-2017-la-banda-sinfonica-de-cordoba-vestira-de-gala-la-noche-de-sabado" title="Patronales 2017 – La Banda Sinfónica de Córdoba vestirá de gala la noche de sábado">Patronales 2017 – La Banda Sinfónica de Córdoba vestirá de gala la noche de sábado</a></h4>	
						<div class="intro">
Más de 60 músicos en escena estarán presentes en la noche de sábado cuando se presente la Banda Sinfónica del Teatro del Libertador San Martín de Córdoba. La actuación engalanará los festejos patronales 2017. El show esta previsto que inicie a la hora 20.30 en las instalaciones del Club Barrio&#8230;</div>
						<span class="latestnewsdate">19 June 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/15240-se-viene-la-primera-edicion-de-la-carrera-de-burros" title="Patronales 2017 – Encuentro de Agrupaciones Gauchas y Maratón de Burros"><img align="left" src="/images/stories/thumbs/com_content/15240/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/15240-se-viene-la-primera-edicion-de-la-carrera-de-burros" title="Patronales 2017 – Encuentro de Agrupaciones Gauchas y Maratón de Burros">Patronales 2017 – Encuentro de Agrupaciones Gauchas y Maratón de Burros</a></h4>	
						<div class="intro">
En el marco de las actividades previstas para las Fiestas Patronales de la ciudad, Brinkmann se prepara para recibir el Camión Escenario de la Agencia de Córdoba Turismo con la tradicional carrera de burros de traslasierra. La actividad esta prevista para realizarse en conjunto con el encuentro de Agrupaciones Gauchas desde&#8230;</div>
						<span class="latestnewsdate">12 June 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/15279-pensar-la-juventud-en-san-francisco-con-dario-sztajnszrajber" title="“Pensar la Juventud” en San Francisco con Darío Sztajnszrajber"><img align="left" src="/images/stories/thumbs/com_content/15279/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/15279-pensar-la-juventud-en-san-francisco-con-dario-sztajnszrajber" title="“Pensar la Juventud” en San Francisco con Darío Sztajnszrajber">“Pensar la Juventud” en San Francisco con Darío Sztajnszrajber</a></h4>	
						<div class="intro">
El próximo miércoles 21  se llevará a cabo la presentación de Darío Sztajnszrajber en San Francisco. Allí, invitará a los jóvenes a “Pensar la Juventud: Identidad, Tiempo y Poder” con una disertación que pretende interpelarlos y aportar a su formación intelectual. La actividad es organizada por la Agencia Córdoba Joven&#8230;</div>
						<span class="latestnewsdate">15 June 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
						</div>
		</div>	
					
		</div>
				</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>

	</div>	
</div>		
</div>			</div>
		</div>
	
								</div>
							</div>
							
						</div>
						</div>
						
												<!-- END CONTAINER -->

					</div>

				</div>
			</div>

			</div>
			</div>
			</div>
		</div>
		<!-- END MAINBODY -->

				<div id="zt-userwrap6" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap6-inner">

										<div id="zt-user11" class="zt-user zt-box-left" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/locales/62-actualidad-1/15262-gripe-comenzo-a-circular-el-virus-y-aumentaron-las-consultas-y-las-internaciones" title="GRIPE: Comenzó a circular el virus y aumentaron las consultas y las internaciones ">
									GRIPE: Comenzó a circular el virus y aumentaron las consultas y las internaciones 								</a>
							</h4>
							
														<a href="/index.php/locales/62-actualidad-1/15262-gripe-comenzo-a-circular-el-virus-y-aumentaron-las-consultas-y-las-internaciones" title="GRIPE: Comenzó a circular el virus y aumentaron las consultas y las internaciones ">
								<img src="/cache/zt-assets/mod_zt_news_cache_0f28b5d49b3020afeecd95b4009adf4c_164x100_gripeh3n2.jpg" alt="GRIPE: Comenzó a circular el virus y aumentaron las consultas y las internaciones " 
								title="GRIPE: Comenzó a circular el virus y aumentaron las consultas y las internaciones " 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
Se realizó una nueva reunión de la Sala de Situación que monitorea la evolución de las infecciones respiratorias agudas bajas (IRAB), en la cual se evidenció, en la última semana,&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/locales/62-actualidad-1/15262-gripe-comenzo-a-circular-el-virus-y-aumentaron-las-consultas-y-las-internaciones">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user12" class="zt-user zt-box-center" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/locales/63-actualidad-2/15274-brinkmann-luz-de-vida-realiza-campana-de-cancer-de-prostata" title="Brinkmann: Luz de Vida realiza Campaña de Cáncer de Próstata">
									Brinkmann: Luz de Vida realiza Campaña de Cáncer de Próstata								</a>
							</h4>
							
														<a href="/index.php/locales/63-actualidad-2/15274-brinkmann-luz-de-vida-realiza-campana-de-cancer-de-prostata" title="Brinkmann: Luz de Vida realiza Campaña de Cáncer de Próstata">
								<img src="/cache/zt-assets/mod_zt_news_cache_a8baa56554f96369ab93e4f3bb068c22_164x100_000prostata.jpg" alt="Brinkmann: Luz de Vida realiza Campaña de Cáncer de Próstata" 
								title="Brinkmann: Luz de Vida realiza Campaña de Cáncer de Próstata" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext"> 
El cáncer de próstata afecta principalmente a los hombres de edad avanzada. Este tumor afecta principalmente a los hombres mayores de 65 años y si bien no se conocen&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/locales/63-actualidad-2/15274-brinkmann-luz-de-vida-realiza-campana-de-cancer-de-prostata">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user13" class="zt-user zt-box-right" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/locales/64-actualidad-3/15325-presentaron-el-nuevo-servicio-de-salud-para-las-mujeres" title="Presentaron el nuevo servicio de salud para las mujeres">
									Presentaron el nuevo servicio de salud para las mujeres								</a>
							</h4>
							
														<a href="/index.php/locales/64-actualidad-3/15325-presentaron-el-nuevo-servicio-de-salud-para-las-mujeres" title="Presentaron el nuevo servicio de salud para las mujeres">
								<img src="/cache/zt-assets/mod_zt_news_cache_903ce9225fca3e988c2af215d4e544d3_164x100_cbasaludmujer.jpg" alt="Presentaron el nuevo servicio de salud para las mujeres" 
								title="Presentaron el nuevo servicio de salud para las mujeres" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
Con la presencia del ministro de Salud, Francisco Fortuna y la Secretaria de Equidad y Promoción del Empleo, Alejandra Vigo, se puso en marcha hoy, en el Hospital Tránsito Cáceres&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/locales/64-actualidad-3/15325-presentaron-el-nuevo-servicio-de-salud-para-las-mujeres">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
					
				</div>
			</div>
		</div>
		
				<div id="zt-userwrap7" class="clearfix png">
			<div class="zt-wrapper">
				<div id="zt-userwrap7-inner">
					<div id="zt-logo-into">
						 <a class="png" href="http://www.laradio1029.com.ar/" title="La Radio 1029"></a>
					</div>
					<div id="zt-footermenu">
						<div id="zt-footermenu-inner">
<ul class="menu">
<li class="item-28"><a href="/laradio1029@brinet.com.ar" >Contacto</a></li><li class="item-29"><a href="http://www.glamradio1055.com.ar/" >Glam Radio</a></li></ul>
</div>
					</div>
				</div>
			</div>
		</div>
		
		<div id="zt-bottom" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-bottom-inner">
					<div id="zt-copyright">
												Copyright (c) 2008 - 2015 - La Radio 102.9 - El Diario On Line Brinkmann 											</div>
					<div id="zt-footer" class="clearfix">
						
					</div>
				</div>	
			</div>
		</div>
	
	
	</div>
</div>

</body>
</html>

