<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">
<head>
	  <base href="http://www.laradio1029.com.ar/index.php/regionales/14116-segun-el-defensor-del-pueblo-una-familia-necesita-12-803-85-para-no-ser-pobre" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="La Radio 1029, laradio,102.9, la radio brinkmann, radio de brinkmann" />
  <meta name="author" content="Fabián Amarante" />
  <meta name="description" content="La Radio On Line de Brinkmann" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Según el Defensor del Pueblo, una  familia necesita $12.803,85 para no ser pobre</title>
  <link href="/templates/zt_pandy/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/css3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/typo.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/fonts.css" type="text/css" />
  <link rel="stylesheet" href="/templates/zt_pandy/css/horizon.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_zt_tabs/assets/stylies/zt_pedon/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/css/zt_featurelist.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/zt_menus/zt_megamenu/zt.megamenu.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/templates/zt_pandy/js/zt.script.js" type="text/javascript"></script>
  <script src="/modules/mod_zt_tabs/assets/js/zt_tab_pedon.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/jquery-1.7.1.min.js" type="text/javascript"></script>
  <script src="http://www.laradio1029.com.ar/modules/mod_zt_headline/assets/js/zt_featurelist.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('load', function() {
				new JCaption('1');
			});
  </script>

				<link href="http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript">
		var baseurl = "http://www.laradio1029.com.ar/";
		var ztpathcolor = 'http://www.laradio1029.com.ar/templates/zt_pandy//css/colors/';
		var tmplurl = 'http://www.laradio1029.com.ar/templates/zt_pandy/';
		var CurrentFontSize = parseInt('3');
	</script>
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="http://www.laradio1029.com.ar/templates/zt_pandy/css/ie7.css" type="text/css" />
	<![endif]-->
</head>
<body id="bd" class="fs3   ltr">
<div id="zt-wrapper">
	<div id="zt-wrapper-inner">
	
		<div id="zt-header" class="clearfix">
			<div class="zt-wrapper">
					<h1>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">

						    <param name="movie" value="/flash/bannerpiamontesa1.swf" />

						    <param name="quality" value="high" />

						    <param name="wmode" value="opaque" />

						    <param name="expressinstall" value="Scripts/expressInstall.swf" />

						    <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->

						    <!--[if !IE]>-->

						    <object type="application/x-shockwave-flash" data="/flash/bannerpiamontesa1.swf" width="960" height="80">

						      <!--<![endif]-->

						      <param name="quality" value="high" />

						      <param name="wmode" value="opaque" />

						      <param name="swfversion" value="9.0.45.0" />

						      <param name="expressinstall" value="Scripts/expressInstall.swf" />

						      <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->

						      <div>

						        <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>

						        <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>

					          </div>

						      <!--[if !IE]>-->

					        </object>

						    <!--<![endif]-->
</object>
<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="960" height="80" align="left">
  
  <param name="movie" value="/flash/bannernuevo.swf" />
  
  <param name="quality" value="high" />
  
  <param name="wmode" value="opaque" />
  
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  
  <!--[if !IE]>-->
  
  <object type="application/x-shockwave-flash" data="/flash/bannernuevo.swf" width="960" height="80">
    
    <!--<![endif]-->
    
    <param name="quality" value="high" />
    
    <param name="wmode" value="opaque" />
    
    <param name="swfversion" value="9.0.45.0" />
    
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    
    <div>
      
      <h4>El contenido de esta p&aacute;gina requiere una versi&oacute;n m&aacute;s reciente de Adobe Flash Player.</h4>
      
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
      
    </div>
    
    <!--[if !IE]>-->
    
  </object>
  
  <!--<![endif]-->
  
</object>
                  </h1>
					
					
				</div>
			</div>
		</div>
   
		<div id="zt-mainmenu" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-mainmenu-inner">
					<div class="menusys_mega"><ul id="menusys_mega" class="level0"><li class="first-item  item"><a href="/"  class=' item' id="menusys70"  title="Inicio"><span class="no-image"><span class="menu-title">Inicio</span></span></a></li><li class=" item"><a href="/index.php/locales"  class=' item' id="menusys147"  title="Locales"><span class="no-image"><span class="menu-title">Locales</span></span></a></li><li class=" active"><a href="/index.php/regionales"  class='item active' id="menusys148"  title="Regionales"><span class="no-image"><span class="menu-title">Regionales</span></span></a></li><li class=" item"><a href="/index.php/agro"  class=' item' id="menusys149"  title="Agro"><span class="no-image"><span class="menu-title">Agro</span></span></a></li><li class=" item"><a href="/index.php/policiales"  class=' item' id="menusys150"  title="Policiales"><span class="no-image"><span class="menu-title">Policiales</span></span></a></li><li class=" item"><a href="/index.php/espectaculos"  class=' item' id="menusys151"  title="Espectáculos"><span class="no-image"><span class="menu-title">Espectáculos</span></span></a></li><li id="menu-152" class="last-item hasChild item"><a href="/index.php/deportes"  class=' item' id="menusys152"  title="Deportes"><span class="no-image"><span class="menu-title">Deportes</span></span></a><div id="menu-152_menusub_sub0" class="menusub_mega"><div class="submenu-wrap" style="width:px"><div class="subarrowtop"></div><div class="subwrapcenter" style="width:"><div class="megacol column1"><ul class="mega-ul ul"><li class="mega-li li first-item"><a href="/index.php/deportes/argentino-b"  class=' item' id="menusys153"  title="Argentino B"><span class="no-image"><span class="menu-title">Argentino B</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol"  class=' item' id="menusys154"  title="Fútbol"><span class="no-image"><span class="menu-title">Fútbol</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-infantil"  class=' item' id="menusys155"  title="Fútbol Infantil"><span class="no-image"><span class="menu-title">Fútbol Infantil</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/basquet"  class=' item' id="menusys156"  title="Básquet"><span class="no-image"><span class="menu-title">Básquet</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/karting"  class=' item' id="menusys157"  title="Karting"><span class="no-image"><span class="menu-title">Karting</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/midgets"  class=' item' id="menusys158"  title="Midgets"><span class="no-image"><span class="menu-title">Midgets</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/futbol-seniors"  class=' item' id="menusys165"  title="Futbol Seniors"><span class="no-image"><span class="menu-title">Futbol Seniors</span></span></a></li><li class="mega-li li"><a href="/index.php/deportes/deportes-1"  class=' item' id="menusys166"  title="Deportes 1"><span class="no-image"><span class="menu-title">Deportes 1</span></span></a></li><li class="mega-li li last-item"><a href="/index.php/deportes/deportes-2"  class=' item' id="menusys167"  title="Deportes 2"><span class="no-image"><span class="menu-title">Deportes 2</span></span></a></li></ul></div></div></div></div></li></ul><script type="text/javascript"> /*<![CDATA[ */ window.addEvent("domready", function(){var _smart = Array();var megas = $(document.body).getElements('div[class="menusub_mega"]');megas.each(function(mega, i){var id = mega.getProperty("id").split("_");if(id[2] != null){var smart = "_" + id[1] + "_" + id[2];_smart.include(smart); }});_smart.each(function(item, index){ZTMenu(350, 0, 0, item, "megamenu_close", true, 350, Fx.Transitions.linear);});}); /* ]]> */ </script></div>				</div>
			</div>
		</div>	

				<div id="zt-userwrap1" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap1-inner">
					

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.rentascordoba.gob.ar" target="_blank"><img src="/images/banners/rentas2017.gif" border="0" width="960" height="150" style="border: 2px solid orange;" /></a></p></div>
    
<div class="feature_list" style="width:960px; height: 480px;">
	<ul id="feature_tabs202" class="feature_tabs" style="width: 280px;">
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/maratonreyes17a.jpg.JPG&amp;h=70&amp;w=80">
				<span>Brinkmann: Héctor Gómez y Ayelen Negri ganaron la “Maratón de Reyes 2017” </span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0villamariaperales.jpg&amp;h=70&amp;w=80">
				<span>Festival de Villa María: Franco de Vita, Perales y “la Sole” figuras de una noche romántica </span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/00kawencarnaval.jpg&amp;h=70&amp;w=80">
				<span>Brinkmann: ‘Kawen’ le pondrá ritmo a los Carnavales 2017</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0vmjessejoy.jpg&amp;h=70&amp;w=80">
				<span>Festival Villa Maria: Maluma y Jesse & Joy pusieron temperatura en la noche inaugural</span>
			</div>
		</li> 
				<li style="height: 75px;">
			<div class="detail">
				<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/vacunacionnios.jpg&amp;h=70&amp;w=80">
				<span>Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV</span>
			</div>
		</li> 
		 
	</ul>
	<ul id="feature_output202" class="feature_output" style="width: 700px; height: 480px;">
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/maratonreyes17a.jpg.JPG&amp;h=480&amp;w=700">
			 
						<p>
				
Con buena participación de inscritos de toda la región, se corrió la tradicional “Maratón de Reyes 2017” que había sido postergada por lluvia oportunamente. En la General, los 10 km&#8230;</br>
				<a href="/index.php/deportes/argentino-b/14085-brinkmann-hector-gomez-y-ayelen-negri-ganaron-la-maraton-de-reyes-2017">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0villamariaperales.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
En la parte central de la segunda noche, Franco de Vita comenzó con “Letra libre” una arenga política, aludiendo a su país, “por la libertad” en sus palabras y leiv&#8230;</br>
				<a href="/index.php/espectaculos/14084-la-radio-en-festival-de-villa-maria-franco-de-vita-perales-y-la-sole-figuras-de-una-noche-romantica">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/00kawencarnaval.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
En la noche del sábado comenzó la temporada de carnavales en Brinkmann. Más de 2000 personas poblaron el corsódromo instalado sobre la nueva Av. Brinkmann (frente Vecinal San Jorge) y&#8230;</br>
				<a href="/index.php/espectaculos/13973-brinkmann-kawen-le-pondra-ritmo-a-los-carnavales-2017">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/0vmjessejoy.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
El "pretty boy" colombiano "subio la temperatura" del festival y puso a bailar al "Anfi". Maluma tiro un exito tras otro, de esos que suenan todos los dias en las&#8230;</br>
				<a href="/index.php/espectaculos/14079-la-radio-en-el-festival-villa-maria-maluma-le-subio-la-temperatura-a-la-noche-inaugural">Leer Más</a>
			</p>
					</li> 
				<li style="display: none;" style="width: 700px; height: 480px;">
						<img src="http://www.laradio1029.com.ar/modules/mod_zt_headline/timthumb.php?src=http://www.laradio1029.com.ar/images/stories/vacunacionnios.jpg&amp;h=480&amp;w=700">
			 
						<p>
				
Desde hoy lunes 2 de enero de 2017 se incorpora al Calendario Nacional de Inmunizaciones una nueva vacuna: la del meningococo. Además, se amplía la cobertura de la vacuna que&#8230;</br>
				<a href="/index.php/regionales/63-actualidad-2/13802-nuevas-vacunas-en-el-calendario-2017-se-suman-la-del-meningococo-y-hpv">Leer Más</a>
			</p>
					</li> 
		 
	</ul>
</div>
<script type="text/javascript">  
	Zoo(document).ready(function() {
		Zoo.featureList(
			Zoo("#feature_tabs202 li"),
			Zoo("#feature_output202 li"), {
				start_item : 0,
				transition_interval: 10000,
				eventType: 1			}
		);
	}); 
</script>
				</div>
			</div>
		</div>
		
		
				<!-- MAINBODY -->
        
		<div id="zt-mainbody-full" class="clearfix">
			<div id="zt-mainbody-t">
			<div id="zt-mainbody-b">
			<div id="zt-mainbody-c">

			<div class="zt-wrapper">
				<div id="zt-mainbody-inner">
			
					<!-- CONTAINER -->
					<div id="zt-container" class="clearfix">

											
						<div id="zt-content">
						<div id="zt-maincontent-inset">

														<div id="zt-maininset">Está Aquí:								<span class="breadcrumbs pathway">
<a href="/" class="pathway">Inicio</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/regionales" class="pathway">Regionales</a> <img src="/media/system/images/arrow.png" alt=""  /> Según el Defensor del Pueblo, una  familia necesita $12.803,85 para no ser pobre</span>

							</div>
														
															
							<div id="zt-component" class="clearfix">
								
<div id="system-message-container">
</div>
								<div class="item-page">

	<h2>
			<a href="/index.php/regionales/14116-segun-el-defensor-del-pueblo-una-familia-necesita-12-803-85-para-no-ser-pobre">
		Según el Defensor del Pueblo, una  familia necesita $12.803,85 para no ser pobre</a>
		</h2>


<div id="zt-ft"><a href="http://geographia.com.ua/" target="_blank" title="туризм в разных странах">туризм в разных странах</a><br><a href="http://joomla-master.org/" target="_blank" title="готовый интернет-магазин на joomla">готовый интернет-магазин на joomla</a></div>


	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="create">
	Creado en Jueves, 09 Febrero 2017 06:42	</dd>
	</dl>



<p><img src="/images/stories/defensordelpueblo.jpg" border="0" alt="" width="328" height="230" /></p>
<p>El Instituto de Estadísticas del Defensor del Pueblo dio a conocer los datos relevados en enero de 2017. En el primer mes de 2017, el Instituto de Estadísticas del Defensor del Pueblo (INEDEP) constató una variación mensual de -0,87% en los precios de los productos que componen la Canasta Básica Alimentaria (C.B.A.). Esta baja, aunque leve, no se presentaba desde junio 2015. En términos interanuales (enero 2016 – enero 2017), la fluctuación que sufrió la canasta fue de 27,58%, el más bajo registrado durante un año.</p>
 
<p> </p>
<p>“Si bien estas variaciones resultan notables –dice Mario Decara, si consideramos el incremento de la canasta desde enero 2009 hasta la fecha y según los relevamientos elaborados por el INEDEP, los valores se vuelven alarmantes, ya que registran un aumento global del 609,65%”.</p>
<p> </p>
<p>El Defensor del Pueblo se expresó en referencia a que la C.B.A. de enero de 2009 costó $241,28 y la de enero 2017: $1.712,25. En tanto la Canasta Básica Total (C.B.T.) ascendió a $4.143,64.</p>
<p> </p>
<p>Un hogar compuesto por dos adultos y dos niños en edad escolar, requirió $12.803,85 para no ser considerado pobre y necesitó $5.290,85 para no caer bajo la línea de indigencia.</p>
<p> </p>
<p>De los cinco grupos de alimentos bajo análisis, tres registraron aumentos en enero: el rubro “Otros” 4,71% (destacándose el café común: 11,35%, azúcar: 8,12%, jugo para diluir: 5,03%, aceite mezcla: 3,85% y dulce de leche: 2,51%); “Harinas y Legumbres” 4,56% y “Huevos y Lácteos” 2,68%. En tanto registraron bajas: “Carnes” -3,48% y “Frutas y Verduras” -4,03%.</p>
<p> </p>
<p>Al considerar el comportamiento individual y mensual de los productos que conforman la canasta, en enero se verificaron importantes bajas en el precio de: zapallo (-31,16%), mandarina (-9,79%), carnaza (-9,67%), tomate (-9,39%), zanahoria (-9,03%), pollo (-8,15%), molida (-6,63%), té (-6,41%) y batata (-6,16%).</p>
<p> </p>
<p>Dentro de las subas del mes, se destacan: lechuga (19,44%), café común (11,35%), arvejas (9,22%), galletas dulces (8,51%), azúcar (8,12%), lentejas (7,67%) y cebolla (7,16%).</p>
<p> </p>
<p>Al comparar los datos obtenidos en enero 2017 con los de enero de 2016 se observa una variación interanual de la canasta del 27,58%, siendo octubre el pico máximo de 2015/2016 con un 52,10% y enero el pico más bajo de 2016/2017 con un 27,58%.</p>
<p> </p>
<p>En términos anuales, los aumentos más importantes se dieron en: aceite mezcla (140,14%); manzana (122,09%); batata (117,77%); sal gruesa (106,11%); sal fina (92,23%); polenta (88,97%); acelga (75,97%); queso fresco (55,90%); papa (53,42%) y lechuga (51,69%).</p>
<p> </p>
<p> </p>
<p> </p>
<p>Canasta Básica Alimentaria Apta para Celíacos</p>
<p> </p>
<p>Durante enero de 2017 el INEDEP constató una variación intermensual de la Canasta Básica Alimentaria apta para Celíacos de 0,19%. En tanto que la variación interanual fue de 23,14%.</p>
<p> </p>
<p>Esto indica que una persona precisó $2.502,66 para adquirir la Canasta Básica Alimentaria sin TACC, lo que significa un costo 46,16% mayor que la C.B.A. consumida por un adulto sin celiaquía.</p>
<p> </p>
	<div id="zt-ft"><a href="http://4tv.in.ua/" target="_blank" title="спутниковые тюнеры">спутниковые тюнеры</a><br><a href="http://web-creator.org/" target="_blank" title="установка wordpress на хостинг">установка wordpress на хостинг</a></div>
</div>

							</div>

														<div id="zt-user6" class="clearfix">
										<div class="moduletable">
						<div class="modulecontent">
				

<div class="custom"  >
	<p><object width="725" height="250" data="/flash/beltraminofinal2014.swf" type="application/x-shockwave-flash"><param name="src" value="/flash/beltraminofinal2014.swf" /></object></p></div>
			</div>
		</div>
	
							</div>
													
							
							
														<div id="zt-inset" class="clearfix">
								<div id="zt-inset-inner">
											<div class="moduletable">
						<div class="modulecontent">
				<script type="text/javascript">
     var startZTTabs204 = function() {
        var ztTabPedon204  = new ZTTabPedon({
            container:'jv_tabpedon204',
            duration:1000,
            eventType:'click',
            effectType:'fade'        
        });       
    };
    window.addEvent('domready',startZTTabs204);
</script>
<div style="display: none;"><a href="http://www.zootemplate.com" title="Joomla Templates">Joomla Templates</a> and Joomla Extensions by ZooTemplate.Com</div>
<div class="jv_tab_pedon_wrap" style="width:100%">
<div class="jv_tab_pedon_wrap1">
	<div class="jv_tabpedon" id="jv_tabpedon204">

		<div class="jv_tabs_cl">
		<div class="jv_tabs_cr">
		<div class="jv_tabs_bc">
		<div class="jv_tabs_tc">
		<div class="jv_tabs_br">
		<div class="jv_tabs_bl">
		<div class="jv_tabs_tr">
		<div class="jv_tabs_tl">
				<div class="pedon_title" style="height:30px">
			<ul class="tabs_title">
									<li title="Espectáculos" class="first active"class="last"><h3><span>Espectáculos</span></h3></li>	
									</ul>
		</div>
				
		<div class="jv_tabs_panel">
						<div class="jv_pedon_content" style="position: absolute;display:none">
			<div class="jv_pedon_subcontent">
											<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14106-la-radio-en-festival-villa-maria-reconocimiento-a-soledad-por-20-anos-de-carrera" title="LA RADIO en Festival Villa María: En la noche final la alegria la puso Carlos Vives junto a la Sole y Luciano Pereyra"><img align="left" src="/images/stories/thumbs/com_content/14106/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14106-la-radio-en-festival-villa-maria-reconocimiento-a-soledad-por-20-anos-de-carrera" title="LA RADIO en Festival Villa María: En la noche final la alegria la puso Carlos Vives junto a la Sole y Luciano Pereyra">LA RADIO en Festival Villa María: En la noche final la alegria la puso Carlos Vives junto a la Sole y Luciano Pereyra</a></h4>	
						<div class="intro">
La jornada final del martes comenzo temprano en la tarde con la actividad que encabezo el  intendente de Villa María, Martin Gill entrego una distinción por sus 20 años de trayectoria, a la cantante Soledad Pastorutti en el marco de la 50º edición del Festival Internacional de Peñas de Villa&#8230;</div>
						<span class="latestnewsdate">08 February 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14099-la-radio-en-festival-villa-maria-noche-llena-la-del-cuarteto" title="LA RADIO en Festival Villa María: Noche llena para el cuarteto"><img align="left" src="/images/stories/thumbs/com_content/14099/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14099-la-radio-en-festival-villa-maria-noche-llena-la-del-cuarteto" title="LA RADIO en Festival Villa María: Noche llena para el cuarteto">LA RADIO en Festival Villa María: Noche llena para el cuarteto</a></h4>	
						<div class="intro">
Con entradas totalmente agotadas desde temprano, la noche cuartetera del Festival ya se vislumbraba como un éxito. La Fiesta, ya sin el Loco Amato al frente, se reafirmó como uno de los referentes del estilo. El segundo en aparecer fue Pitty Murúa, el artista menos conocido de la grilla del&#8230;</div>
						<span class="latestnewsdate">07 February 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14098-la-radio-en-los-premios-carlos-flavio-mendoza-gano-el-carlos-de-oro-2017" title="LA RADIO en los “Premios Carlos”: Flavio Mendoza gano el “Carlos de Oro 2017”"><img align="left" src="/images/stories/thumbs/com_content/14098/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14098-la-radio-en-los-premios-carlos-flavio-mendoza-gano-el-carlos-de-oro-2017" title="LA RADIO en los “Premios Carlos”: Flavio Mendoza gano el “Carlos de Oro 2017”">LA RADIO en los “Premios Carlos”: Flavio Mendoza gano el “Carlos de Oro 2017”</a></h4>	
						<div class="intro">
(Cobertura de Franco Musso – Enviado Especial)  -   Flavio Mendoza se llevó el máximo galardón en el marco de los Premios Carlos en Villa Carlos Paz, que distingue a las obras y artistas de la temporada estival. El productor de Mahatma se llevó el máximo galardón, en el marco de&#8230;</div>
						<span class="latestnewsdate">07 February 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
								<div class="latest_newsitem">
					<div class="latest_mainitem">
												<a href="/index.php/espectaculos/14084-la-radio-en-festival-de-villa-maria-franco-de-vita-perales-y-la-sole-figuras-de-una-noche-romantica" title="LA RADIO en Festival de Villa María: Franco de Vita, Perales y “la Sole” figuras de una noche romántica "><img align="left" src="/images/stories/thumbs/com_content/14084/jvtabs_170x150.jpg" /></a>							
					 
					<h4><a class="item_title" href="/index.php/espectaculos/14084-la-radio-en-festival-de-villa-maria-franco-de-vita-perales-y-la-sole-figuras-de-una-noche-romantica" title="LA RADIO en Festival de Villa María: Franco de Vita, Perales y “la Sole” figuras de una noche romántica ">LA RADIO en Festival de Villa María: Franco de Vita, Perales y “la Sole” figuras de una noche romántica </a></h4>	
						<div class="intro">
En la parte central de la segunda noche, Franco de Vita comenzó con “Letra libre” una arenga política, aludiendo a su país, “por la libertad” en sus palabras y leiv motiv de su último disco y su piano. A ella le siguieron “Cálido y frío”, “Tú de qué vas”, “Louis”&#8230;</div>
						<span class="latestnewsdate">05 February 2017</span>
						
					<div class="cls"></div>
					</div>
										</div>
						</div>
		</div>	
					
		</div>
				</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>
		</div>

	</div>	
</div>		
</div>			</div>
		</div>
	
								</div>
							</div>
							
						</div>
						</div>
						
												<!-- END CONTAINER -->

					</div>

				</div>
			</div>

			</div>
			</div>
			</div>
		</div>
		<!-- END MAINBODY -->

				<div id="zt-userwrap6" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-userwrap6-inner">

										<div id="zt-user11" class="zt-user zt-box-left" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/regionales/62-actualidad-1/14064-sindrome-uremico-hemolitico-la-prevencion-pasa-por-nuestras-manos" title="Síndrome urémico hemolítico: la prevención pasa por nuestras manos">
									Síndrome urémico hemolítico: la prevención pasa por nuestras manos								</a>
							</h4>
							
														<a href="/index.php/regionales/62-actualidad-1/14064-sindrome-uremico-hemolitico-la-prevencion-pasa-por-nuestras-manos" title="Síndrome urémico hemolítico: la prevención pasa por nuestras manos">
								<img src="/cache/zt-assets/mod_zt_news_cache_0f28b5d49b3020afeecd95b4009adf4c_164x100_cbalavadomanos.jpg" alt="Síndrome urémico hemolítico: la prevención pasa por nuestras manos" 
								title="Síndrome urémico hemolítico: la prevención pasa por nuestras manos" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
El Síndrome Urémico Hemolítico (SUH) es una enfermedad causada por un grupo de bacterias (escherichia coli), que afecta principalmente a niños y niñas, pero también puede presentarse en adultos mayores&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/regionales/62-actualidad-1/14064-sindrome-uremico-hemolitico-la-prevencion-pasa-por-nuestras-manos">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user12" class="zt-user zt-box-center" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/regionales/63-actualidad-2/13802-nuevas-vacunas-en-el-calendario-2017-se-suman-la-del-meningococo-y-hpv" title="Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV ">
									Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV 								</a>
							</h4>
							
														<a href="/index.php/regionales/63-actualidad-2/13802-nuevas-vacunas-en-el-calendario-2017-se-suman-la-del-meningococo-y-hpv" title="Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV ">
								<img src="/cache/zt-assets/mod_zt_news_cache_a8baa56554f96369ab93e4f3bb068c22_164x100_vacunacionvarones.jpg" alt="Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV " 
								title="Nuevas vacunas en el calendario 2017 – Se suman la del Meningococo y HPV " 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
Desde hoy lunes 2 de enero de 2017 se incorpora al Calendario Nacional de Inmunizaciones una nueva vacuna: la del meningococo. Además, se amplía la cobertura de la vacuna que&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/regionales/63-actualidad-2/13802-nuevas-vacunas-en-el-calendario-2017-se-suman-la-del-meningococo-y-hpv">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
										<div id="zt-user13" class="zt-user zt-box-right" style="width: 33.3%;">
						<div class="zt-box-inside">
									<div class="moduletable">
						
			<div class="modulecontent-l clearfix">
			<div class="modulecontent-r">
				<div class="modulecontent-inner">
					<div class="jv_news_wrap"> 
	<div class="jv-frame-cat"> 
		<div class="jv-category">
			<div class="jvpadding">
				<!--Title Block-->
				
				<!--Lead block-->
				<ul class="lead">
											<li class="jv-article-title">
							<h4>
								<a href="/index.php/regionales/64-actualidad-3/14109-viajas-hay-nuevas-recomendaciones-para-la-vacunacion-contra-la-fiebre-amarilla" title="VIAJAS?? - Hay Nuevas recomendaciones para la vacunación contra la fiebre amarilla">
									VIAJAS?? - Hay Nuevas recomendaciones para la vacunación contra la fiebre amarilla								</a>
							</h4>
							
														<a href="/index.php/regionales/64-actualidad-3/14109-viajas-hay-nuevas-recomendaciones-para-la-vacunacion-contra-la-fiebre-amarilla" title="VIAJAS?? - Hay Nuevas recomendaciones para la vacunación contra la fiebre amarilla">
								<img src="/cache/zt-assets/mod_zt_news_cache_903ce9225fca3e988c2af215d4e544d3_164x100_fiebreamarillamapa.jpg" alt="VIAJAS?? - Hay Nuevas recomendaciones para la vacunación contra la fiebre amarilla" 
								title="VIAJAS?? - Hay Nuevas recomendaciones para la vacunación contra la fiebre amarilla" 
								class="jv-sectcont-thumb-left" />
							</a>
										
															<p class="jv-sectcont-introtext">
El Programa de Inmunizaciones del Área de Epidemiología del Ministerio de Salud de Córdoba informa que, ante el aumento de casos confirmados de fiebre amarilla en Brasil, la Organización Mundial&#8230;</p>
														
														<p class="jv-news-readmore">
								<a class="readmore" href="/index.php/regionales/64-actualidad-3/14109-viajas-hay-nuevas-recomendaciones-para-la-vacunacion-contra-la-fiebre-amarilla">Leer Más</a>
							</p>
													</li>
									</ul>
								
							</div>
		</div> 
	</div>   
	<div class="clearfix"></div>
</div>				</div>
			</div>
			</div>
			<div class="module-br clearfix"><div class="module-bl"></div></div>
		</div>
	
						</div>
					</div>
										
					
				</div>
			</div>
		</div>
		
				<div id="zt-userwrap7" class="clearfix png">
			<div class="zt-wrapper">
				<div id="zt-userwrap7-inner">
					<div id="zt-logo-into">
						 <a class="png" href="http://www.laradio1029.com.ar/" title="La Radio 1029"></a>
					</div>
					<div id="zt-footermenu">
						<div id="zt-footermenu-inner">
<ul class="menu">
<li class="item-28"><a href="/laradio1029@brinet.com.ar" >Contacto</a></li><li class="item-29"><a href="http://www.glamradio1055.com.ar/" >Glam Radio</a></li></ul>
</div>
					</div>
				</div>
			</div>
		</div>
		
		<div id="zt-bottom" class="clearfix">
			<div class="zt-wrapper">
				<div id="zt-bottom-inner">
					<div id="zt-copyright">
												Copyright (c) 2008 - 2015 - La Radio 102.9 - El Diario On Line Brinkmann 											</div>
					<div id="zt-footer" class="clearfix">
						
					</div>
				</div>	
			</div>
		</div>
	
	
	</div>
</div>

</body>
</html>

